最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票指标公式?大智慧开盘逃逃顶主图指标公式

有什么股票指标公式?大智慧开盘逃逃顶主图指标公式

来源:网络 点击: 时间:2019-03-31

有什么股票指标公式大智慧开盘逃逃顶主图指标公式 www.igojr.com小编为您提供

?

?

X_L1:=sma(sma(sma(ma(c,1),2,1),2,1),2,1);
X_L2:=ma(ma(c,1),3);
FILLRGN(X_L1,X_L2,X_L1>X_L2),Color005E00;
FILLRGN(X_L1,X_L2,X_L1 停损下限:if(llv(ma(X_L1,8),3) M_M1:=MAX(MAX(C-H,ABS(REF(C,1)-C)),ABS(REF(C,1)-L));
M_M2:=MA(M_M1,13);
M_M3:=REF(C,1)-REF(M_M2,1);
买卖:HHV(M_M3,13),PRECIS2,COLORYELLOW;
K_t1:=MA(H,5)*(1+5/100);
DRAWTEXT(cross(K_t1,c),H*1.14,'开 '),ALIGN1,ColorFF8C00;
DRAWTEXT(cross(K_t1,c),H*1.1,'盘 '),ALIGN1,ColorFF8C00;
DRAWTEXT(cross(K_t1,c),H*1.06,'逃 '),ALIGN1,ColorFF8C00;
DRAWTEXT(cross(K_t1,c),H*1.02,'▼ '),ALIGN1,ColorFF8C00;

stickline(C>O,H,L,1,0),Color0000ff;
stickline(C stickline(C>O,C,O,8,0),Color000055;
stickline(C>O,C,O,7,0),Color000077;
stickline(C>O,C,O,5,0),Color000099;
stickline(C>O,C,O,4,0),Color0000bb;
stickline(C>O,C,O,2,0),Color6500dd;
stickline(C>O,C,O,1,0),Color9C00ff;
stickline(C stickline(C stickline(C stickline(C stickline(C stickline(C

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top