最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票指标公式?大智慧抄底大波段指标公式

有什么股票指标公式?大智慧抄底大波段指标公式

来源:网络 点击: 时间:2019-03-15

有什么股票指标公式大智慧抄底波段指标公式 www.igojr.com小编为您提供

?

A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2)),COLORGREEN;

看底选股:=CEILING(SMA(SMA(((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100,13,8),13,8))
-SMA(((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10,21,8)<-65;
看底:(IF(看底选股,60,0)),COLORWHITE, LINETHICK2;
N1:=20;
VAR2:((3 * SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1))- (2 * SMA(SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1)- LLV(LOW,N1))) * 100),5,1),3,1))),COLORRED;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top