最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧公式函数大全 大智慧庄散智斗指标公式

大智慧公式函数大全 大智慧庄散智斗指标公式

来源:网络 点击: 时间:2019-02-11

大智慧公式函数大全 大智慧庄散智斗指标公式 www.igojr.com小编为您提供

?

黄帝:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
御用:=SMA(黄帝,13,1);
主力线:SMA(御用,5.5,1.5),COLORCYAN;
股价线:3*御用-2*主力线,COLORYELLOW;
散户线:4*主力线-3*御用,COLORMAGENTA;
L1:=EMA(黄帝,3);
L2:=EMA(黄帝,5);
L3:=EMA(黄帝,7);
STICKLINE(L1>L2,L3,L1,2,1),COLORRED;
STICKLINE(L1 T1:=L2>L3 and L1 T2:=L2REF(L1,1);
STICKLINE(T1,L1,L3,2,0),COLORRED;
STICKLINE(T2,L1,L3,2,0),COLORGREEN;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top