最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 东方财富通公式 > 东方财富通庄家抬轿指标

东方财富通庄家抬轿指标

来源:网络 点击: 时间:2019-02-25

东方财富通庄家抬轿指标

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,5,0),COLORWHITE;
A10:=CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,NODRAW;
开始控盘:IF(A10,5,0),LINETHICK1,COLORGREEN;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,5,0),COLORRED;
有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)0,控盘,0,5,0),COLORFF00FF;
高度控盘:IF(VAR2>50 AND COST(85)0,控盘,0),COLORFF00FF,NODRAW;
STICKLINE(控盘0,控盘,0,5,0),COLORYELLOW,NODRAW;
主力出货:IF(控盘0,控盘,0),COLORYELLOW,NODRAW;

{公式在线提供:www.gszx.com.cn}

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top