最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐绝对赚钱选股指标公式

飞狐绝对赚钱选股指标公式

来源:网络 点击: 时间:2019-02-28

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A1:=CROSS(J,D);
A2:=D<50;
A3:=J<20;
TH:=MAX(HIGH,REF(CLOSE,1));
TL:=MIN(LOW,REF(CLOSE,1));
ACC1:=SUM(CLOSE-TL,7)/SUM(TH-TL,7);
ACC2:=SUM(CLOSE-TL,14)/SUM(TH-TL,14);
ACC3:=SUM(CLOSE-TL,28)/SUM(TH-TL,28);
ACC4:=(ACC1*7*28+ACC2*14*28+ACC3*7*14)*100/(7*14+7*28+14*28);
ACC5:=EMA(ACC4,6);
A4:=CROSS(ACC4,ACC5);
A5:=ACC4>35;
XG:A1 AND A2 AND A3 AND A4 AND A5;

飞狐绝对赚钱选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top