最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐派发区域指标公式

飞狐派发区域指标公式

来源:网络 点击: 时间:2019-03-31

VAR1:=HHV(HIGH,146);
派发高点:IF(var1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1,0);
派发区域:IF(var1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1*0.82,0);
庄家底仓:LLV(LOW,146);
庄家建仓:LLV(LOW,146)*1.2;

飞狐派发区域指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top