最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐涨势确立选股指标公式

飞狐涨势确立选股指标公式

来源:网络 点击: 时间:2019-02-19

N1:=3;
n3:=5;
Var1:=C/MA(C,3)>=1.05 AND C=HHV(C,3) AND MA(VOL,2)/MA(VOL,40)>=3 AND MA(VOL,2)=HHV(MA(VOL,2),3) AND VOL>REF(VOL,1) AND C>REF(C,1);
Var2:=REF(C,1);
Var3:=SMA(MAX(C-Var2,0),5,1)/SMA(ABS(C-Var2),5,1)*100;
Var4:=COUNT(Var3<25,20)>=1;
Var5:=(H-L)/H*100+(C-Var2)/Var2*100;
Var6:=EMA(MA(Var5,N1),6);
Var7:=Var6>LLV(Var6,6)*1.02 AND REF(Var6,1) Var8:=LLV(L,6)=LLV(LOW,N1) AND LLV(LOW,6) Var9:=H>L*1.033;
Var8>0 AND Var9;

飞狐涨势确立选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top