最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐相对动量指数指标公式

飞狐相对动量指数指标公式

来源:网络 点击: 时间:2019-02-24

INPUT:N(14,1,100);
LC := REF(C,4);
RMI:SMA(MAX(C-LC,0),7,1)/SMA(ABS(C-LC),7,1)*100,ColorFF00FF,LINETHICK2;
MA1:SMA(RMI,N,1),Color009C00,LINETHICK2;
QS: HHV(MA(RMI,N),13),Color00ADFF,LINETHICK1;
RS:llV(MA(RMI,N),13),ColorFF8000,LINETHICK1;
PARTLINE(RMI>QS,RMI),Color0000CC,LINETHICK2;
PARTLINE(RMI 安全:20,LINEDOT,COLORGREEN;
分界:35,LINEDOT,COLORGRAY;
强区:65,LINEDOT,COLORMAGENTA;
高位:80,CIRCLEDOT,COLOR0033FF;

飞狐相对动量指数指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top