最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐快速短线指标公式

飞狐快速短线指标公式

来源:网络 点击: 时间:2019-03-20

DRAWGBK((CLOSE > 0),COLORRGB(0,30,138),COLORRGB(30,0,30),1);
VAR1:=1;
VAR2:=((((2 * CLOSE) + HIGH) + LOW) / 4);
低位金叉跟进:20;
高位死叉小心:80,colorFFFF00;
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
选做强势股票:(EMA((((VAR2 - VAR4) / (VAR5 - VAR4)) * 100),4) * VAR1),colorFF00FF;
不做无量阴跌:(EMA(((0.667 * REF(选做强势股票,1)) + (0.333 * 选做强势股票)),2) * VAR1),colorFFFFFF;

飞狐快速短线指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top