最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐筹码主图指标公式

飞狐筹码主图指标公式

来源:网络 点击: 时间:2019-02-21

底线:=COST(30),COLOR00FF00;
拉升线:=COST(70),COLORFF00FF;
逃顶线:=COST(90);
风险线:=HHV(COST(90),20);
VV:=HHV(COST(90),10);
XX:=LLV(COST(70),20);
套牢筹码:if(逃顶线 STICKLINE(逃顶线 疯狂拉升:if(XX<底线,底线,0),coloryellow,linethick0;
STICKLINE(XX<底线,底线,拉升线,6,0),COLOR98A154;
拉升阶级:if(XX<拉升线,XX,0),colorwhite,linethick0;
STICKLINE(XX<拉升线,XX,拉升线,2,0),COLORFF5B90;
STICKLINE(C>=O ,O ,C ,5 ,1 ),colorred;
STICKLINE(O> C ,C ,O ,5 ,0 ),colorffffcc;
STICKLINE(C>=O ,C ,H ,0.5 ,0 ),colorred;
STICKLINE(C>=O ,O ,L ,0.5 ,0 ),colorred;
STICKLINE(O> C ,C ,L ,0.5 ,0 ),colorffffcc;
STICKLINE(O> C ,O ,H ,0.5 ,0 ),colorffffcc;
市场重心:(HHV(H,0)+LLV(L,0))/2,COLORYELLOW;

飞狐筹码主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top