最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐机构持仓量指标公式

飞狐机构持仓量指标公式

来源:网络 点击: 时间:2019-05-19

换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
主力能量:=(主力-均量);
操盘:STICKLINE(主力能量>=0 AND 主力能量>=REF(主力能量,1),0,主力能量,3,3),COLORYELLOW;
减仓:STICKLINE(主力能量>=0 AND 主力能量< REF(主力能量,1),0,主力能量,3,3),COLORYELLOW;
反弹:STICKLINE(主力能量<0 AND 主力能量>=REF(主力能量,1),0,主力能量,3,3),COLORGREEN;
寻底:STICKLINE(主力能量<0 AND 主力能量< REF(主力能量,1),0,主力能量,3,3),COLORGREEN;

飞狐机构持仓量指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top