最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐资金成本指标公式

飞狐资金成本指标公式

来源:网络 点击: 时间:2019-05-15

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:=SMA(RSV,5,1);
D1:=SMA(K1,3,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD,LINETHICK0,COLORYELLOW;
TGLXS:=(TFXXS-REF(TFXXS,1))*10,LINETHICK0,COLORGREEN;
STICKLINE(TGLXS>0,100,100+TGLXS,3,0),COLOR0000CC;
STICKLINE(TGLXS>0,100,100+TGLXS,2,0),COLOR0000DD;
STICKLINE(TGLXS>0,100,100+TGLXS,1,0),COLOR0000EE;
STICKLINE(TGLXS<0,100,100+TGLXS,2,0),COLOR00DD00;
STICKLINE(TGLXS<0,100,100+TGLXS,1,0),COLOR00EE00;
STICKLINE(TGLXS<0,100,100+TGLXS,0.5,0),COLOR00FF00;

飞狐资金成本指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top