最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐天河江龙指标公式

飞狐天河江龙指标公式

来源:网络 点击: 时间:2018-07-02

VAR1:=EMA(CLOSE,8);
VAR2:=EMA(VAR1,20);
VAR3:=CROSS(VAR1,VAR2);
VAR4:=VAR1 VAR5:=EMA(SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,8,1),3);
天河过江龙:STICKLINE(VAR5>20 AND VAR5<80,VAR5,VAR5,6,1),POINTDOT,LINETHICK2,colorFFFF;
STICKLINE(VAR5>80,VAR5,VAR5,6,1),POINTDOT,LINETHICK2,colorFF00;
STICKLINE(VAR5>90,VAR5,VAR5,6,1),POINTDOT,LINETHICK2,colorFFFF00;
STICKLINE(VAR5<20,VAR5,VAR5,6,1),POINTDOT,LINETHICK2,colorFF;
STICKLINE(VAR5<10,VAR5,VAR5,6,1),POINTDOT,LINETHICK2,colorFF00FF;
风险线:80,POINTDOT,colorFF00;
牛熊线:50,POINTDOT,colorFFFFFF;
安全线:20,POINTDOT,colorFF;

飞狐天河江龙指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top