最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐资金出入指标公式

飞狐资金出入指标公式

来源:网络 点击: 时间:2018-08-18

VAR1:=SMA(AMOUNT,10,1)/1000000;
VAR2:=REF(VAR1,1);
VAR3:=MA(REF(CLOSE,1),5);
最高:VAR1*HIGH/VAR3*1/10,POINTDOT,COLORGRAY;
最低:VAR1*LOW/VAR3*1/10,POINTDOT,COLORBLUE;
开盘:VAR1*OPEN/VAR3*1/10,POINTDOT,COLORMAGENTA;
收盘:VAR1*CLOSE/VAR3*1/10,COLORWHITE,POINTDOT;
生命线:EMA(收盘,12),COLORWHITE;
昨收盘:=REF(收盘,1);
涨跌:=(收盘-REF(收盘,1))/REF(收盘,1)*100;
STICKLINE(收盘>开盘,收盘,开盘,3,0),COLORRED;
STICKLINE(收盘>开盘,最高,MAX(收盘,开盘),0,1),COLORRED;
STICKLINE(收盘>开盘,MIN(收盘,开盘),最低,0,1),COLORRED;
STICKLINE(收盘<开盘,收盘,开盘,2,0),COLORBLUE;
STICKLINE(收盘<开盘,最高,MAX(收盘,开盘),0,1),COLORBLUE;
STICKLINE(收盘<开盘,MIN(收盘,开盘),最低,0,1),COLORBLUE;

飞狐资金出入指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top