最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐疯牛启动指标公式

飞狐疯牛启动指标公式

来源:网络 点击: 时间:2019-02-19

A50:=COST(50);
趋势:=A50*(WINNER(CLOSE)+0.3),COLORFFFFFF;
平衡:COST(50),COLORFF00FF,LINETHICK2;
启动:CROSS(C,COST(50)),COLOR99FF00,POINTDOT,LINETHICK0;
拉升:CROSS(C,COST(70)),COLORYELLOW,POINTDOT,LINETHICK0;
ZZ:=CROSS(趋势,COST(90)) AND COUNT(C=3;
追涨:FILTER(ZZ,3),COLORFF00FF,POINTDOT,LINETHICK0;
N1:=BARSLAST(CROSS(C,COST(50)));
N2:=BARSLAST(CROSS(COST(50),C));
A20:IF(N1 IF(N1 A70:IF(N1>N2,A50,COST(70)),COLORYELLOW;
IF(N1>N2,A50,COST(90)),COLOR9900FF;
COST(50),COLORFF00FF,LINETHICK2;
{以下设置主图显示方式}
COST(50)*1.2,COLOR00FF00;
COST(50)*0.8,COLOR00FF00;
DRAWTEXT(启动,L,'启●动'),COLOR99FF00;
DRAWTEXT(拉升,L,'拉◆升'),COLOR00FFFF;
DRAWTEXT(追涨,L,'追★涨'),COLORFF00FF;
DRAWTEXT(CROSS(COST(90),COST(50)*1.2),L,疯●牛),COLOR00FFFF;
DRAWTEXT(CROSS(COST(90),COST(50)*1.2),L,疯¤牛),COLOR00FFFF;
DRAWICON(追涨,L,1);

飞狐疯牛启动指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top