最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐冰火规律指标公式

飞狐冰火规律指标公式

来源:网络 点击: 时间:2019-03-26

N:=5;
N1:=3;
N2:=3;
HSS:VOL/CAPITAL*100,POINTDOT,colorFFBB99;
换手持仓空仓:0,colorFFFF;
短线波段智能:0,colorFFFF;
A:=MA(CLOSE,N);
火:IF(A>REF(A,1),0,0),colorFF;
STICKLINE(A>REF(A,1),VOL/CAPITAL*100,0,7,N1),colorFF;
冰:IF(A<=REF(A,1),0,0),colorFFFFFF;
STICKLINE(A<=REF(A,1),VOL/CAPITAL*100,0,7,N2),colorFFFFFF;
火红攻击气盛:0,colorFF;
冰寒离场赏雪:0,colorFFFFFF;
冰火相连规律:0,colorCCCC00;
张弛有度精神:0,colorFF00;
五日:MA(HSS,5),colorFFFFFF;
十日:MA(HSS,10),colorCCCC00;
二十日:MA(HSS,20),colorFF;

飞狐冰火规律指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top