最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐招财猫选股指标公式

飞狐招财猫选股指标公式

来源:网络 点击: 时间:2019-05-25

A1:=(C-REF(C,1))/REF(C,1)*100;
MA5:=BARSLAST(A1>3);
Z1:=MA(C,13);
ZX:=REF(Z1,13/2+1);
MA20:=IF(MA5>0,1,0);
招财猫选股:CROSS(C,ZX) AND MA20=0;

飞狐招财猫选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top