最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐金玉良言指标公式

飞狐金玉良言指标公式

来源:网络 点击: 时间:2019-05-08

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;
HHH:=BBB-LLV(BBB,27);
CCC:=LLV(BBB,27)-BBB;
QQ:(MA(HHH*1.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS:(MA(CCC*1.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ0:(MA(HHH*2,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS0:(MA(CCC*2,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ1:(MA(HHH*2.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS1:(MA(CCC*2.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ2:(MA(HHH*3,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS2:(MA(CCC*3,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ3:(MA(HHH*3.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS3:(MA(CCC*3.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ4:(MA(HHH*4,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS4:(MA(CCC*4,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ5:(MA(HHH*4.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS5:(MA(CCC*4.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ6:(MA(HHH*5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS6:(MA(CCC*5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ7:(MA(HHH*5.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS7:(MA(CCC*5.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
SS8:(MA(CCC*6,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
GG:MA(HHH,3),LINETHICK2,COLORRED;
MM:MA(CCC,3),LINETHICK2,COLORGREEN;
WW:=IF(QQ EE:=IF(SS EE1:=IF(SS WW1:=IF(QQ STICKLINE(18,0,EE1-9,1,0),COLOR37A8EE;
STICKLINE(18,WW1+12,0,1,0),COLOR6E6F6F;
0,COLORB713EA,LINETHICK7;

飞狐金玉良言指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top