最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐130价坑线指标公式

飞狐130价坑线指标公式

来源:网络 点击: 时间:2018-08-21

K0:=IF(V>=REF(V,1),H,0);
K11:=IF(V KP:=(C+(K11+K0)/2)/2;
JS:=IF(CLOSE>=REF(CLOSE,3),KP,KP*0.3);
JC:=EMA(JS,2);
坑线:MA(JC,2),COLORWHITE,LINETHICK2;
STICKLINE(JC ,0,坑线,0,0),COLORWHITE;
绿坑线1:partline(坑线 红坑线2:partline(坑线>=REF(坑线,1),坑线),COLORMAGENTA,LINETHICK2;

飞狐130价坑线指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top