最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐单日换手指标公式

飞狐单日换手指标公式

来源:网络 点击: 时间:2018-08-22

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,LINETHICK1;
RSI2:SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,LINETHICK2,COLORGREEN;
STICKLINE(RSI2<25,25,25,4,1),COLORGREEN;
OSC:=100*(CLOSE-MA(CLOSE,20));
MAOSC:=EMA(OSC,6);
BIAS:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
BIASMA:=MA(BIAS,6);
F:=100*(C-REF(C,1))/REF(C,1);
P1:=IF(C P2:=IF(C LIN:=IF(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,1,0);
STICKLINE(LIN,0,5,1.5,0),COLORFFFF00;
YY:0,COLORFFFF00;
SS1:=CROSS(OSC,MAOSC) AND LIN;
DRAWTEXT(SS1,68,'<=抢反弹'),COLORFFFF22;
STICKLINE(SS1,0,60,1,1),COLOR00FFFF;
SS:CROSS(OSC,MAOSC) AND CROSS(BIAS,BIASMA) AND LIN,LINETHICK0;
DRAWTEXT(SS,80,'<=激流淘金'),COLORFF00FF;
STICKLINE(SS,0,100,0.3,0),COLORRED;
单日换手:100*V/CAPITAL,LINETHICK0;
十日换手:SUM(单日换手,10),LINETHICK0;

飞狐单日换手指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top