最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐顶底虚线指标公式

飞狐顶底虚线指标公式

来源:网络 点击: 时间:2018-08-28

顶部:90,LINEDOT,COLOR3C3CFF,PRECISION0;
分界:50,LINEDOT,COLORYELLOW,PRECISION0;
底部:10,LINEDOT,COLORCYAN,PRECISION0;
VAR1:=LLV(LOW,13);
VAR2:=HHV(HIGH,13);
主力:SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1),COLORRED,PRECISION2;
散户:SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1),COLORGREEN,PRECISION2;
FILLRGN(主力>=50,主力,50),COLOR32329B,PRECISION2;
FILLRGN(50>主力,50,主力),COLOR326400,PRECISION2;
VAR3:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;
操作:SMA(((主力-LLV(主力,6))/(HHV(主力,6)-LLV(主力,6))*100),2,1),COLORYELLOW;
操作2:ema(VAR3,3),COLORBLUE,PRECISION2;

飞狐顶底虚线指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top