最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐抄底之神选股指标公式

飞狐抄底之神选股指标公式

来源:网络 点击: 时间:2019-03-28

input:N1(5,1,100),N2(32,1,100),N3(10,1,100);
VAR1:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
VAR2:=(((REF(OPEN,30) - CLOSE) / REF(OPEN,30)) * 100);
VAR3:=(((CLOSE - LLV(LOW,45)) / (HHV(HIGH,45) - LLV(LOW,45))) * 100);
VAR4:=SMA(VAR3,3,1);
VAR5:=SMA(VAR4,3,1);
底神:IF((((VAR1 > N1) AND (REF(VAR2,1) > N2)) AND (REF(VAR5,1) < N3)),100,0);

飞狐抄底之神选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top