最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐筹码跟踪指标公式

飞狐筹码跟踪指标公式

来源:网络 点击: 时间:2018-08-29

获利筹码:EMA(WINNER(C)*70,5),ColorD98EF1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),ColorF3FF00;
stickline(获利筹码<亏损筹码 and 亏损筹码<60,亏损筹码,55,1,0),ColorF3FF00;
stickline(获利筹码>亏损筹码,亏损筹码,50,1,0),colorred;
主力控筹:If(获利筹码>亏损筹码,获利筹码, 0),POINTDOT,colorred;
stickline(获利筹码<亏损筹码,获利筹码,0,0,0),ColorD98EF1;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*vol/CApitAl;
抄底:If((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),Color00FF00;
灾区:stickline(获利筹码<10,亏损筹码,亏损筹码+5,2,0),POINTDOT,ColorFF009D;
重灾区:stickline(获利筹码<5,亏损筹码,亏损筹码+8,2,0),POINTDOT,Color970000;
stickline(抄底,0,30,4,0),Color00FF00;
0,ColorFFFFFF;

飞狐筹码跟踪指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top