最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐精确换手买点主图指标公式

飞狐精确换手买点主图指标公式

来源:网络 点击: 时间:2019-05-22

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
DRAWTEXT(CROSS(BIAS,乖离) AND 乖离<-9,c,'---------二次底买'),COLORRED;
A:=MA(BIAS,2);
X0:=LLV(A,20),linethick0;
X1:=(A-LLV(A,20))=0;
换手最小:=IF(ALL (A>0,5) AND FILTERX(X1,5),X1,0),COLORRED;
金牛:BARSLAST(换手最小),LINETHICK,color008888;
X2:=HHV(A,20);
X3:=(A-X2)=0;
换手最大:=IF(ALL(REF(A,1) DRAWTEXT(ALL (A>0,5)AND FILTERX(X1,5),o,'-----------换手最小买'),LINETHICK3,COLORred;

飞狐精确换手买点主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top