最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐金矿探测器指标公式

飞狐金矿探测器指标公式

来源:网络 点击: 时间:2019-02-15

多方趋势: (7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1)),COLORWHITE;
空方趋势: EMA(MA(多方趋势,5),7),LINETHICK1,COLORF0F000;
STICKLINE(多方趋势<空方趋势,多方趋势,空方趋势,3,0),COLORF0F000;
STICKLINE(空方趋势<14 AND 空方趋势>多方趋势,多方趋势,10,5,0);
VARA:= EMA(0.667*REF(多方趋势,1)+0.333*多方趋势,2);
STICKLINE(多方趋势>VARA,多方趋势,VARA,5,0),COLORRED;
B1:= 多方趋势>VARA;
介入¥:= B1>REF(B1,1) AND 多方趋势<38;
DRAWTEXT(介入¥,60,'关注'),COLORFF0000;
关注: B1>REF(B1,1) AND 多方趋势<35;
金矿: CROSS(多方趋势,空方趋势) AND 空方趋势<35;
DRAWTEXT(CROSS(多方趋势,空方趋势) AND 空方趋势<45,30,'金矿'),COLORYELLOW;

飞狐金矿探测器指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top