最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐牛马必杀指标公式

飞狐牛马必杀指标公式

来源:网络 点击: 时间:2019-02-14

RSV:=(((CLOSE - LLV(LOW,5)) / (HHV(HIGH,5) - LLV(LOW,5))) * 100);
短主:SMA(RSV,3,1),color1010F4;
短空:SMA(短主,3,1),colorFFFF10;
RSV12:=(((CLOSE - LLV(LOW,15)) / (HHV(HIGH,15) - LLV(LOW,15))) * 100);
中主:SMA(RSV12,3,1),colorFF10F4;
中空:SMA(中主,3,1),color10FF10;
RSV24:=(((CLOSE - LLV(LOW,21)) / (HHV(HIGH,21) - LLV(LOW,21))) * 100);
长主:SMA(RSV24,3,1),color107AFF;
长空:SMA(长主,3,1),colorFF4910;
STICKLINE((短主 > 短空),短主,短空,6,0),color1010F4;
STICKLINE((短主 < 短空),短主,短空,6,0),colorFFFF10;
STICKLINE((中主 > 中空),中主,中空,6,0),colorFF10F4;
STICKLINE((中主 < 中空),中主,中空,6,0),color10FF10;
STICKLINE((长主 > 长空),长主,长空,6,0),color107AFF;
STICKLINE((长主 < 长空),长主,长空,6,0),colorFF4910;
中区:50;
风险:88;
安全:18;

飞狐牛马必杀指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top