最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐窥底魔镜指标公式

飞狐窥底魔镜指标公式

来源:网络 点击: 时间:2019-05-10

Var1:=REF(CLOSE,1);
Var2:=SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100;
Var3:=SMA(MAX(CLOSE-Var1,0),13,1)/SMA(ABS(CLOSE-Var1),13,1)*100;
Var4:=Var2<15 AND Var3<20;
Var5:=CLOSE Var6:=REF(CLOSE,1);
Var7:=SUM(IF(CLOSE>Var6,VOL,0),26)/SUM(IF(CLOSE<=Var6,VOL,0),26)*100<50;
Var8:=CLOSE DRAWICON(Var4 AND Var5 AND Var7 AND Var8,1,1);
Var4 AND Var5 AND Var7 AND Var8,stick,coloryellow;

飞狐窥底魔镜指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top