最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐金山银山主图指标公式

飞狐金山银山主图指标公式

来源:网络 点击: 时间:2019-05-13

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MA1:MA(CLOSE,8),colorFFFFFF;
MA2:MA(CLOSE,21),colorFFFF;
多头:STICKLINE(DIFF>DEA,CLOSE,OPEN,8,0),colorFF;
STICKLINE(DIFF>DEA,HIGH,LOW,0,0),colorFF;
空头:STICKLINE(DIFF<=DEA,CLOSE,OPEN,8,0),colorFFFF00;
STICKLINE(DIFF<=DEA,HIGH,LOW,0,0),colorFFFF00;
DRAWTEXT(CROSS(DIFF,DEA),LOW-0.2,'买入'),colorFF;
DRAWTEXT(CROSS(DEA,DIFF),HIGH+0.2,'卖出'),colorFF00;

飞狐金山银山主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top