最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐红黄双煞指标公式

飞狐红黄双煞指标公式

来源:网络 点击: 时间:2018-08-24

input:N(6,1,50),P1(2,1,50),P2(2,1,50);
RSV:=(((CLOSE -LLV(LOW,N)) / (HHV(HIGH,N) - LLV(LOW,N))) * 100);
K:=(POW(SMA(RSV,P1,1),5) / POW(10,8));
D:=(POW(SMA(RSV,P2,1),5) / POW(10,10));
凯:((K+ D) / 2);
迪:(0 - 凯);

飞狐红黄双煞指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top