最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐绿抛红吸指标公式

飞狐绿抛红吸指标公式

来源:网络 点击: 时间:2019-02-15

DRAWGBK((CLOSE > 0),COLORRGB(0,130,100),COLORRGB(0,0,30),1);
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
仅供参考:3.2,POINTDOT,color996600;
高位变绿减仓:3.3,colorFFFF00;
动力线:=EMA((((CLOSE - VAR2) / (VAR3 - VAR2)) * 4),4);
STICKLINE((动力线 > REF(动力线,1)),动力线,REF(动力线,1),12,0),colorFF;
STICKLINE((动力线 <= REF(动力线,1)),动力线,REF(动力线,1),8,0),colorFFFF00;
低位变红吸纳:0.0001,colorFF;
B:0.5,POINTDOT,color1;
DRAWICON(FILTER(CROSS(动力线,B),20),(动力线 + 0.02),1);
DRAWICON(FILTER(CROSS(高位变绿减仓,动力线),20),(动力线 + 0.02),3);
DRAWICON(FILTER(CROSS(动力线,B),20),(动力线 + 0.02),1);
DRAWICON(FILTER(CROSS(高位变绿减仓,动力线),20),(动力线 + 0.02),3);

飞狐绿抛红吸指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top