最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐买卖力量指标公式

飞狐买卖力量指标公式

来源:网络 点击: 时间:2019-03-17

AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE DIFF:(EMA(主买,5)-EMA(主买,20))/EMA(主买,20)*100;
DEA:EMA(DIFF,10);
MACD:2*(DIFF-DEA), COLORSTICK,LINETHICK3;
STICKLINE(MACD>ref(MACD,1) and MACD<0,0,MACD,3,0 )colormagenta;
polyline(1,3),colorwhite;

飞狐买卖力量指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top