最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐一线定多空主图指标公式

飞狐一线定多空主图指标公式

来源:网络 点击: 时间:2019-05-10

JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
持股区域:STICKLINE(A>B,A,B,2,0),ColorFF80FF,linethick3;
持币区域:STICKLINE(A TA:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
ATR:=EMA(TA,13);
VAR8:=REF(CLOSE,1)-REF(ATR,1);
多空线:HHV(VAR8,13),COLORWHITE,linethick2;
{www.igojr.com _飞狐股票指标公式}
DRAWTEXT(ISLASTBAR,多空线,' 多空线'), COLORWHITE;
MA60: MA(CLOSE,60),,Color008080,linethick2;
STICKLINE(CLOSE>=OPEN,HIGH,LOW,0.1,1),COLORRED;
STICKLINE(CLOSE>=OPEN,CLOSE,OPEN,7,1),COLORRED;
STICKLINE(CLOSE STICKLINE(CLOSE

飞狐一线定多空主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top