最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐金底指标公式

飞狐金底指标公式

来源:网络 点击: 时间:2019-05-18

{紫色底}
A:=C*1.1;
B:=C*0.9;
B1:=100*(WINNER(A)-WINNER(B));
CMSD:=100-B1;
C1:=MA(C,13) STICKLINE(CMSD>65 AND C1 and cmsd-88>0,CMSD-88,0,6,0),COLORMAGENTA;
主力建仓区选股:if(CMSD>65 AND C1 and cmsd-88>0,0.1,0),COLORMAGENTA;
{黄金底}
RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21),COLOR00ff00;
中线:=SMA(RSV2,5,1)+2*STD(CLOSE,37),COLORRED;
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1),COLORYELLOW;
STICKLINE(短线<20 AND 中线<20 AND 长线<20,MAX(长线,MAX(短线,中线))-20,0,8,0),COLOR00CCFF;
黄金底部选股:if(短线<20 AND 中线<20 AND 长线<20,-0.1,0),COLOR00CCFF;

飞狐金底指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top