最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐均线乖离指标公式

飞狐均线乖离指标公式

来源:网络 点击: 时间:2018-08-22

wx:=MA(c,1);
M1:=MA(CLOSE,4);
M2:=MA(CLOSE,9) ;
M3:=MA(CLOSE,18) ;
M4:=MA(CLOSE,120);
gl:=m1-m2;
gl2: m1-m3;
gl0:=wx-m1;
gl10:=gl0-gl2;
0;
-0.20

飞狐均线乖离指标公式
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top