最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐寻庄筹码指标公式

飞狐寻庄筹码指标公式

来源:网络 点击: 时间:2019-03-23

FS:=IF(STKTYPE=0,48,SUMBARS(V,CAPITAL));
均价:=(0.618*(0.809*C+0.191*o)+0.382*(if(H=C,C,H)+if(L=C,C,L))/2);
{ www.igojr.com _飞狐指标公式}
XP:=BARSLAST(均价=LLV(均价,FS))+1;
cb:=wma(MA(均价,xp),2),COLORRED;
HCB:=HHV(cb,FS);
LCB:=LLV(cb,FS);
CMZ:=HCB-LCB;
主力:wMA((均价-LCB)/CMZ,1)*100,LINETHICK1,colorFF;
主力线:eMA(主力,13);
套牢筹码:100*(1-WINNER(C)),COLORGREEN;

飞狐寻庄筹码指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top