最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐看涨看跌指标公式

飞狐看涨看跌指标公式

来源:网络 点击: 时间:2019-05-24

MM:=33;
RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
RSV1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
多方:SMA(RSV,3,1),COLOR0010FF;
RSV2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
空方:SMA(RSV2,5,1),COLOR10FF00;
上警戒:90,COLOR00FF00;
下关注:10,COLORWHITE;
{ Gupang.com 股-旁-网_飞狐股票指标公式}
DRAWTEXT(COUNT(多方>空方,5)>2 AND CROSS(空方,多方) AND 多方>70,空方,'看跌'),COLORGREEN;
DRAWTEXT(COUNT(多方<空方,5)>2 AND CROSS(多方,空方) AND 多方<40,空方,'看涨'),COLORYELLOW;

飞狐看涨看跌指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top