最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐水平均价线主图指标公式

飞狐水平均价线主图指标公式

来源:网络 点击: 时间:2019-03-25

水平周上线:=(HHV(H,BARPOS/(245/2))+HHV(L,BARPOS/(245/2))+HHV(C,BARPOS/(245/2))+HHV(O,BARPOS/(245/2)))/4;
水平周下线:=(LLV(L,BARPOS/(245/2))+LLV(H,BARPOS/(245/2))+LLV(C,BARPOS/(245/2))+LLV(O,BARPOS/(245/2)))/4;
水平周线:(水平周上线+水平周下线)/2;
{ Gupang.com 股-旁-网_飞狐股票指标公式}
水平月上线:=(HHV(H,BARPOS/(245/12))+HHV(L,BARPOS/(245/12))+HHV(C,BARPOS/(245/12))+HHV(O,BARPOS/(245/12)))/4;
水平月下线:=(LLV(L,BARPOS/(245/12))+LLV(H,BARPOS/(245/12))+LLV(C,BARPOS/(245/12))+LLV(O,BARPOS/(245/12)))/4;
水平月线:(水平月上线+水平月下线)/2;
水平上线:=(HHV(H,BARPOS)+HHV(L,BARPOS)+HHV(C,BARPOS)+HHV(O,BARPOS))/4;
水平下线:=(LLV(L,BARPOS)+LLV(H,BARPOS)+LLV(C,BARPOS)+LLV(O,BARPOS))/4;
水平线:(水平上线+水平下线)/2;

飞狐水平均价线主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top