最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐控盘力道指标公式

飞狐控盘力道指标公式

来源:网络 点击: 时间:2019-05-25

CC:=(((CLOSE + HIGH) + LOW) / 3);
DD:=EMA(EMA(EMA(CC,1),13),21);
主力控盘度:=(((DD - REF(DD,1)) / REF(DD,1)) * 100);
STICKLINE(((((DD - REF(DD,1)) / REF(DD,1)) * 100) > 1),1,(((((DD - REF(DD,1)) / REF(DD,1)) * 100) * 1000) + 1),6,0),,colorFF00FF;
{www.igojr.com _飞狐股票指标公式}
STICKLINE(((((DD - REF(DD,1)) / REF(DD,1)) * 100) < 1),1,(((((DD - REF(DD,1)) / REF(DD,1)) * 100) * 1000) + 1),6,0),,colorFFFF00;
STICKLINE((主力控盘度< REF(主力控盘度,1)),1,(((((DD - REF(DD,1)) / REF(DD,1)) * 100) * 1000) + 1),6,0),,colorFFFF00;
STICKLINE((主力控盘度> REF(主力控盘度,1)),1,(((((DD - REF(DD,1)) / REF(DD,1)) * 100) * 1000) + 1),6,0),,colorFF00FF;

飞狐控盘力道指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top