最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐黄金乾坤主图指标公式

飞狐黄金乾坤主图指标公式

来源:网络 点击: 时间:2019-05-13

成本0:=COST(0.5);
操盘线:ema(eMA(C,4)-EMA(成本0,246)/246,2),COLORWHITE;
VAR1:=(2*C+(H-L)/2+L)/3-EMA(COST(0.5),246)/246;
VAR3:=2*EMA(LLV(VAR1,4),15)-VAR1;
黄金线:MA(3*VAR1-2*SMA(VAR1,2,1),26),COLORYELLOW,LINETHICK2;
{www.igojr.com _飞狐股票指标公式}
乾坤线:EMA(黄金线-(eMA(VAR1,2)-黄金线),2);
PARTLINE(乾坤线>黄金线,黄金线),COLOR00AA99,LINETHICK2;
PARTLINE(乾坤线>黄金线,乾坤线),COLORAAAA00;
PARTLINE(乾坤线<黄金线,乾坤线),COLORRED;

飞狐黄金乾坤主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top