最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐工作线主图指标公式

飞狐工作线主图指标公式

来源:网络 点击: 时间:2019-02-21

DRAWTEXTEX(c>0,0,80,0,'工作线上回调买,买错也要买;'),Color0000FF;
DRAWTEXTEX(c>0,0,260,0,'工作线下反弹卖,卖错也要卖。'),ColorFF0000;
MA5:MA(C,5),Color0000FF;
MA10:MA(C,10),Color009900;
工作线:EMA(EMA(EMA(c,13),3),3);
partline(工作线>=ref(工作线,1),工作线),Color0000FF,linethick2;
partline(工作线<=ref(工作线,1),工作线),ColorFF0000,linethick2;
MID:MA(CLOSE,26),color0099ff;
{www.igojr.com _飞狐股票指标公式}
partline(MID>=ref(MID,1),MID),color0099dd,linethick2;
partline(MID<=ref(MID,1),MID),Color999900,linethick2;
UPPER:MID + 2*STD(CLOSE,26),colorff00ff;
LOWER:MID - 2*STD(CLOSE,26),colorff0000;

飞狐工作线主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top