最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐绝地苍狼指标公式

飞狐绝地苍狼指标公式

来源:网络 点击: 时间:2019-03-28

Var1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
Var2:=SMA(Var1,5,1);
Var3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
Var4:=SMA(Var3,2,1);
Var5:=MA(VOL/CAPITAL,30)*MA(VOL,60)/10000+MA(CLOSE,30)*8;
Var6:=MA(VOL/CAPITAL,30)*MA(VOL,60)/10000+MA(CLOSE,30);
{www.igojr.com _飞狐股票指标公式}
追涨: REF(CLOSE,2)/REF(OPEN,2)<0.98 AND REF(OPEN,1)<1.06 AND CLOSE>REF(CLOSE,2) OR Var2>80 AND CAPITAL<=1500000 AND BARSCOUNT(CLOSE)>120 AND VOL/CAPITAL>0.04 AND VOL>REF(HHV(VOL,10),1)*2;
短线捉庄: CROSS("SLOWKD.K","SLOWKD.D") AND "SLOWKD.K"<=35 AND "SLOWKD.D"<=30 AND VOL>=MA(VOL,5)*2 AND CLOSE>=OPEN;
遍地黄金: CROSS("SLOWKD.K","SLOWKD.D") AND "SLOWKD.K"<=22 AND "SLOWKD.D"<=20 AND CLOSE>=OPEN AND VOL>=MA(VOL,5)*1.5;
仙人抄底: REF(CLOSE,2)/REF(OPEN,2)<0.95 AND REF(OPEN,1)<1.05 AND CLOSE>REF(CLOSE,2) AND CROSS("SLOWKD.K","SLOWKD.D") AND "SLOWKD.K"<=25 AND "SLOWKD.D"<=20;

飞狐绝地苍狼指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top