最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐洗盘清理指标公式

飞狐洗盘清理指标公式

来源:网络 点击: 时间:2018-08-19

Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),13,1)/SMA(MAX(LOW-Var2,0),13,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*13,Var3/13),13);
Var5:=LLV(LOW,34);
Var6:=HHV(Var4,34);
Var7:=IF(LLV(LOW,56),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
Var9:=EMA(CLOSE,5);
Var10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
STICKLINE(Var9>REF(Var9,1),0,Var9*0.25,4,0),COLORRED;
拉升出货:IF(Var9>REF(Var9,1),Var9*0.25,0),COLORRED,STICK;
STICKLINE(Var9 对倒打压:IF(Var9 STICKLINE(Var8>REF(Var8,1),0,Var8,4,0),COLORMAGENTA;
主力进场:IF(Var8>REF(Var8,1),Var8,0),COLORMAGENTA,STICK;
STICKLINE(Var8 洗盘清理跟风户:IF(Var8 XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1) {www.igojr.com _飞狐股票指标公式}
STICKLINE(XL3,0,Var8*3,4,1),COLORMAGENTA;
↑金牛买点↑:XL3,COLORMAGENTA,STICK;
DRAWTEXT(XL3,Var8*3.5,'买'),COLORMAGENTA;
DRAWICON(XL3,15,4),COLORRED;

飞狐洗盘清理指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top