最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐绝佳买点2指标公式

飞狐绝佳买点2指标公式

来源:网络 点击: 时间:2019-02-21

VAR1:=EMA(CLOSE,30)-EMA(CLOSE,17);
VAR2:=EMA(VAR1,5);
CROSS(VAR1,VAR2) AND TROUGHBARS(3,7,1)<1;
VARI:=AMOUNT/VOL/100;
VARB:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
{www.igojr.com _飞狐股票指标公式}
VARC:=SUM(AMOUNT,13)/VARI/100;
VARD:=DMA(VARB,VOL/VARC);
VARE:=(CLOSE-VARD)/VARD*100;
VARF:=(INDEXC-LLV(INDEXL,9))/(HHV(INDEXH,9)-LLV(INDEXL,9))*100;
VARQ:=SMA(VARF,3,1);
VARH:=SMA(VARQ,3,1);
CROSS(VARQ,VARH)*85 AND VARQ<20*85 AND COUNT(VARE<=-21,5)>=1;

飞狐绝佳买点2指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top