最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐一桩系四马指标公式

飞狐一桩系四马指标公式

来源:网络 点击: 时间:2019-02-27

N:=6;
均价:=(2*C+(H-L)/2+L+o)/4;
价差:=SUM(均价-REF(均价,1),3)/3;
实价:=(均价+价差);
白马:(-100*(HHV(实价,N*2)-(实价+均价)/2)/(HHV(实价,N*2)-LLV(均价,N*2)))+100,COLORWHITE;
黄马:(-100*(HHV(实价,N*3)-(实价+均价)/2)/(HHV(实价,N*3)-LLV(均价,N*3)))+100,COLORYELLOW;
青马:(-100*(HHV(实价,N*4)-(实价+均价)/2)/(HHV(实价,N*4)-LLV(均价,N*4)))+100,COLORAAAA00;
黑马:(-100*(HHV(实价,N*5)-(实价+均价)/2)/(HHV(实价,N*5)-LLV(均价,N*5)))+100,COLORBROWN,LINETHICK2;
PARTLINE(黑马 {www.igojr.com _飞狐股票指标公式}
马桩:ema(-100*(HHV(实价,N*7)-(实价+均价)/2)/(HHV(实价,N*7)-LLV(均价,N*7)),N*7)+100,COLOR9900FF,linethick2;
PARTLINE(马桩 20,LINEDOT;
50,LINEDOT;
80;

飞狐一桩系四马指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top