最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐量能布林指标公式

飞狐量能布林指标公式

来源:网络 点击: 时间:2018-08-20

A:=EMA(EMA(AMOUNT/10000000,5),10);
MID:(EMA(A,3)+EMA(A,6)+EMA(A,12)+EMA(A,24))/4,color00FFFF;
PARTLINE(MID>ref(MID,1),MID),COLORMAGENTA;
B:=REF(A,1);
UP:=MID+3*STD(MID,10);
DW:=MID-3*STD(MID,10);
STICKLINE(UP>ref(UP,1),UP,ref(UP,1),3,1),COLORFFFFFF;
STICKLINE(DW>ref(DW,1),DW,ref(DW,1),3,1),COLOR00FFFF;
STICKLINE(UP STICKLINE(DW 持多:STICKLINE(A>B,A,B,8,0),COLORred;
持空:STICKLINE(A

飞狐量能布林指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top