最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐战无不胜指标公式

飞狐战无不胜指标公式

来源:网络 点击: 时间:2018-08-16

VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK2;
散户:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2;
买入脉冲:IF(CROSS(主力,散户) AND 主力<35,55,5),LINETHICK2,colorFF;
卖出脉冲:IF(CROSS(散户,主力) AND 散户>75,75,90),LINETHICK2,colorFF00;
分界线:50,POINTDOT,LINETHICK2,colorFFFF00;
DRAWTEXT(CROSS(主力,散户) AND 主力<22,20,'底部'),PXUP4,colorFF;
DRAWTEXT(CROSS(主力,30) AND 散户<主力,40,'上扬 '),PXUP4,colorCCFF;
DRAWTEXT(CROSS(主力,65) AND 散户<主力,55,'冲顶 '),PXUP4,color9933FF;
{www.igojr.com _飞狐股票指标公式}
DRAWTEXT(CROSS(主力,75) AND 散户<主力,67,'小心被套'),PXUP4,color9900;
DRAWTEXT(CROSS(散户,主力) AND 散户>75,80,'头部'),PXUP4,colorFF00;
DRAWICON(CROSS(主力,散户) AND 主力<22,20,1);
DRAWICON(CROSS(散户,主力) AND 散户>75,80,2);

飞狐战无不胜指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top