最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐不要冲动指标公式

飞狐不要冲动指标公式

来源:网络 点击: 时间:2018-08-15

RSV1:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
K1:=SMA(RSV1,13,1);
D1:=SMA(K1,13,1);
不要冲动:ema(d1,3),COLORGREEN;
PARTLINE(不要冲动>REF(不要冲动,1) AND 不要冲动>=0,不要冲动),COLORYELLOW,LINETHICK2;

飞狐不要冲动指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top