最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐量价稳健指标公式

飞狐量价稳健指标公式

来源:网络 点击: 时间:2018-08-13

A3:MA(C,3),COLORGREEN; A10:MA(C,10),COLORGREEN; 黄变绿色止损线:MA(C,18),COLORGREEN,LINETHICK2; VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); MAOBV:=MA(OBV,20),COLORGREEN; M2:=MA(OBV,3),COLORGREEN; PARTLINE(A3>REF(A3,1) OR C>A3,A3),ColorFFFFFF,LINETHICK2; PARTLINE(M2>REF(M2,1),A3),COLORWHITE,LINETHICK2; PARTLINE(MAOBV>REF(MAOBV,1) AND C>A10,A10),ColorC080FF,LINETHICK2; PARTLINE(C>黄变绿色止损线 AND MAOBV>REF(MAOBV,1) ,黄变绿色止损线),Color00FFFF,LINETHICK2; PARTLINE(C>A10,A10),ColorC080FF,LINETHICK2;

飞狐量价稳健指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top