最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐筹码空间指标公式

飞狐筹码空间指标公式

来源:网络 点击: 时间:2019-03-20

筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;
TX80:80,pointdot coloryellow;
DX20:20,pointdot colorgreen;
Var1:=LLV(LOW,21);
Var2:=HHV(HIGH,21);
K: EMA((CLOSE-Var1)/(Var2-Var1)*100,8),colormagenta ;
{www.gUPaNg.com _最新股票指标公式}
D: EMA(0.667*REF(K,1)+0.333*K,2),coloryellow;
Var3:=LLV(LOW,55);
Var4:=HHV(HIGH,34);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,3);
Var6:=(K+Var5)/2;
Var7:=EMA(0.667*REF(Var5,1)+0.333*K,2);
Var8:=EMA(Var6,5);
Var9:EMA(0.667*REF(Var8,1)+0.333*Var8,2);

飞狐筹码空间指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top