最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐筹码突出重围指标公式

飞狐筹码突出重围指标公式

来源:网络 点击: 时间:2018-08-16

check:=CHECKUSER(1);
主筹估算:EMA(WINNER(C)*70,3)*check,LINETHICK2,COLORRED;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3)*check,LINETHICK1,colorgreen;
筹码锁定:散筹估算-主筹估算,COLORFFBB00;
FILLRGN(筹码锁定>0,筹码锁定,散筹估算),color009900;
FILLRGN(筹码锁定<=0,0,散筹估算),color009900;
FILLRGN(筹码锁定>0,0,筹码锁定),COLORFFBB00;
FILLRGN(筹码锁定<0,0,筹码锁定),COLORFFBB00;
FILLRGN(筹码锁定<-50,-50,筹码锁定),COLORRED;
{www.gUPaNg.com _最新股票指标公式}
动态底部:EMA(IF(L<= LLV(l,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(l,1),0),99,1),0)*5,3)*check,COLORYELLOW;
FILLRGN(动态底部>0,0,动态底部),COLORYELLOW;
主筹估算,LINETHICK2,COLORRED;
DRAWICON(CROSS(主筹估算,散筹估算),散筹估算,4);
DRAWICON(CROSS(主筹估算,筹码锁定),主筹估算-0.2,8);

飞狐筹码突出重围指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top